ニュース

2017年02月06日

【注意喚起】WordPress 4.7.0 および 4.7.1 の脆弱性について

平素は弊社サービスをご利用いただき、誠にありがとうございます。

「WordPress」において、バージョン 4.7.0 および 4.7.1 で緊急性の高い脆弱性が報告されております。
お客さまにて WordPress をご利用の場合は、現在のバージョンをご確認いただき、対象バージョンの場合は早急にアップグレードを実施いただきますようお願いいたします。

種類 WordPress
対象バージョン 4.7.0 および 4.7.1
対処方法 最新バージョン「4.7.2」にアップグレード

参考情報

今後ともお客さまに安心してご利用いただけますように努めてまいります。
引き続き弊社サービスをよろしくお願い申し上げます。

お問い合わせ:CPI サポート


ページトップへ