CloudCore VPS 新規お申し込み受け付け終了についてのお知らせ
「 CloudCore (CV01/CV02/CV03/CV04)」は、2017 年 6 月 30 日をもって新規お申し込み受け付けを終了しました。なお、現在ご利用中のお客さまは、サービス終了までひきつづきご利用いただけます。root 権限付サーバーをご検討中のお客さまには CPI レンタルサーバーでご提供しております root 権限付専用サーバーをご提案します。
詳しくは下記 URL よりご参照ください。

ニュース

お知らせ一覧
2016年02月04日

お知らせ

マイページの表示速度改善のお知らせ(続報)

2015年11月27日

お知らせ

マイページの表示速度改善のお知らせ(第二弾)

2015年11月26日

お知らせ

年末年始営業日のお知らせ

2015年09月15日

お知らせ

マイページの表示速度改善のお知らせ

2015年09月10日

お知らせ

マイページおよびドメイン管理ツールのメンテナンスのお知らせ

2015年09月02日

お知らせ

管理画面で使用している SSL 証明書の SHA-2 全面移行のお知らせ

2015年06月15日

お知らせ

【重要】VENOM(KVMの脆弱性)に関する当社サービスへの影響と対応について(完報)

2015年06月11日

お知らせ

お支払い時にご利用いただけるクレジットカード種類追加のお知らせ

2015年05月15日

お知らせ

【重要】VENOM(KVMの脆弱性)に関する当社サービスへの影響と対応について(第一報)

2015年04月16日

お知らせ

ゴールデンウィーク期間中の休業日のお知らせ

2015年04月13日

お知らせ

【重要】CloudCoreVPS OS インストール機能での提供 OS 終了のお知らせ

2014年12月04日

お知らせ

年末年始営業日のお知らせ

2014年10月14日

お知らせ

【重要】UNIX系OSのシェル[bash]の脆弱性に関する当社サービスへの影響と対応について(完報)

2014年10月06日

お知らせ

【重要】UNIX 系 OS のシェル [bash] の脆弱性に関する当社サービスへの影響と対応について(第二報)

2014年09月30日

お知らせ

【重要】UNIX 系 OS のシェル [bash] の脆弱性(CVE-2014-6271、CVE-2014-7169)に関する当社サービスへの影響と対応について(第一報)

2014年06月16日

お知らせ

【重要】オープンソース暗号化ソフトウェアライブラリ OpenSSL の脆弱性(CVE-2014-0224)に関する当社サービスへの影響と対応について(第二報)

2014年04月28日

お知らせ

フォームメンテナンスにつきまして

2014年04月24日

お知らせ

ゴールデンウィーク期間中の休業日のお知らせ

2014年04月18日

お知らせ

【重要】オープンソース暗号化ソフトウェアライブラリ OpenSSL の脆弱性に関する当社サービスへの影響について

2013年12月02日

お知らせ

年末年始営業日のお知らせ

ページトップへ